一个80后
程序员的笔记

标签:Golang

Golang

安装golang

bbhsky阅读(128)评论(0)赞(0)

1、下载go1.4 2、下载go1.9 3、等待编译完成 error:注意go编译需要cgo,所以必须有编译库